<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/wcel', [300, 250], 'div-gpt-ad-300x250').addService(googletag.pubads());
    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/wcel', [300, 600], 'div-gpt-ad-300x600').addService(googletag.pubads());
    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/wcel', [728, 90], 'div-gpt-ad-728x90').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();    
    googletag.enableServices();
  });
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="shortcut icon" href="https://media.arkansasonline.com/static/nwaonline/images/favicon.ico" />
<link type="application/rss+xml" rel="alternate" href="/rss/headlines/" />
<title>&#39;Heart Of The Fair&#39;</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<!-- Microsoft -->
<meta name="msvalidate.01" content="EA63F4AB342DF722672B7C42FC274A37" />
<!-- Yahoo -->
<meta name="y_key" content="535776bc9e71aec0" />
<meta name="verify-v1" content="ntz4zhlNc8dc+KpcOZSIkQ3h1m920ZCTxFSLtaJeEkQ=" />

<meta name="description" content="NWADG.com is the premier digital source for news in Fayetteville, Springdale, Rogers, Bentonville and surrounding areas in Northwest Arkansas. Featuring content from the Northwest Arkansas Democrat-Gazette." />
<meta name="Keywords" content="fayetteville, springdale, rogers, bentonville, bella vista, nwa, classifieds, weather, school closings, northwest, arkansas, news, politics, opinion, times, hogs, razorbacks, ua, newspaper, morning news, benton, washington, northwest arkansas times, nwaonline, siloam" />




<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    'event': 'dataLayer-loaded',
    'author': 
                  
                    'Lynn Kutter'
                  
                ,
    'articleCategory': ''
                        ,
    'contentType': 
		       'article'
		   ,
    'contentPublishDate': 
                            
                                'August 22, 2018'
                            
                          ,
    'companyName': 'NWADG',
    'contentPublishedDayOfWeek': 
				   'Wednesday'
 				 ,
    'subdomain': '',
    'articleTitle': 
                        '&#39;Heart Of The Fair&#39;'
                     
})
</script>




<!-- BlueConic Script Manual Insert -->
<script src="//cdn.blueconic.net/wehco.js"></script>
<script type="text/javascript">var bcTagged = true;</script>
<!-- End BlueConic Script -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KXMHKG');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17268027-1']);
  _gaq.push(['_setDomainName', '.nwaonline.com']);

  _gaq.push(["_setCustomVar", 1, "server", "www.nwaonline.com", 2]);
  _gaq.push(["_setCustomVar", 2, "category", "news", 3]);
  _gaq.push(["_setCustomVar", 3, "subscription", "paid", 3]);

  
    _gaq.push(["_setCustomVar", 4, "authentication", "Not logged-in", 3]);
  

  _gaq.push(['_trackPageview', '/weeklies/wcel/news/2018/aug/22/heart-of-the-fair-20180822/']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535a66ff250cf6ec" async="async"></script>




<link rel="stylesheet" type="text/css" href="https://media.arkansasonline.com/static/nwaonline/redesign/styles/style.css?version=14" media="all" />
<link rel="stylesheet" href="https://media.arkansasonline.com/static//arkansasonline/style/pencilAd.css" type="text/css" />
<link rel='stylesheet' id='ubermenu-css'  href='http://media.arkansasonline.com/static/nwaonline/menu/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-clean-white-css'  href='http://media.arkansasonline.com/static/nwaonline/menu/css/cleanwhite.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css' type='text/css' media='all' />

    <link rel="stylesheet" href="https://media.arkansasonline.com/static/nwaonline//redesign/styles/wrap-ad.css" type="text/css" media="all" />

<link rel="stylesheet" href="https://media.arkansasonline.com/static/nwaonline/redesign/styles/weeklies/wcel.css" type="text/css" media="all" />

	<link rel="stylesheet" href="https://media.arkansasonline.com/static/nwaonline/redesign/styles/story.css" type="text/css" media="all" />

    <style>
        .t402-inline-block {
            margin: 0 55px;
        }
    </style>





<link rel="apple-touch-icon-precomposed" href="https://media.arkansasonline.com/static/nwaonline/redesign/images/iphone4.png"/>



<!--JON<script type="text/javascript" src="https://media.arkansasonline.com/static/scripts/storyTools.js"></script>-->
<!--JON<script type="text/javascript" src="https://media.arkansasonline.com/static/scripts/mootools.js"></script>-->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>

<script type="text/javascript" src="https://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.cookie.js"></script>
<!--JON<script type="text/javascript" src="https://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.cycle.all.min.js"></script>-->
<script type="text/javascript" src="https://media.arkansasonline.com/static/scripts/jquery_plugins/jcarousellite_1.0.1.min.js"></script>
<script type="text/javascript" src="https://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://media.arkansasonline.com/static/nwaonline/redesign/scripts/superfish.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CAABE1F16814410F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript">
// MOST POPULAR TABBER
jQuery(document).ready(function(){
    jQuery('#most_popular_commented').click(function(){
    jQuery('.most_popular_wrapper').hide();
    jQuery('#most_popular_viewed').removeClass("active");
    jQuery('#most_popular_emailed').removeClass("active");
    jQuery('#most_popular_watched').removeClass("active");
    jQuery('#most_popular_commented').addClass("active");
    jQuery('#most_commented_container').show();
    });
    jQuery('#most_popular_viewed').click(function(){
    jQuery('.most_popular_wrapper').hide();
    jQuery('#most_popular_commented').removeClass("active");
    jQuery('#most_popular_emailed').removeClass("active");
    jQuery('#most_popular_watched').removeClass("active");
    jQuery('#most_popular_viewed').addClass("active");
    jQuery('#most_viewed_container').show();
    });
    jQuery('#most_popular_emailed').click(function(){
    jQuery('.most_popular_wrapper').hide();
    jQuery('#most_popular_commented').removeClass("active");
    jQuery('#most_popular_viewed').removeClass("active");
    jQuery('#most_popular_watched').removeClass("active");
    jQuery('#most_popular_emailed').addClass("active");
    jQuery('#most_emailed_container').show();
    });
    jQuery('#most_popular_watched').click(function(){
    jQuery('.most_popular_wrapper').hide();
    jQuery('#most_popular_commented').removeClass("active");
    jQuery('#most_popular_viewed').removeClass("active");
    jQuery('#most_popular_emailed').removeClass("active");
    jQuery('#most_popular_watched').addClass("active");
    jQuery('#most_watched_container').show();
    });
});
</script>

<script type="text/javascript" src="https://media.arkansasonline.com/static/scripts/flowplayer-3.1.4.min.js"></script>

</head>

<body class="news story_detail" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXMHKG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



    
<div id="universe">
	
		

<!-- THIS BREAKS IT		<div id="pencil_wrapper" style="">

			    <div id="pencil" style="display: block; margin-top: 0px; padding-top: 0px; margin-bottom: 0px;">

			        <input type="hidden" id="vertical_status" name="vertical_status"/>
			        <img id="pencilLeader" src="http://showtime.arkansasonline.com/ads/Dropdown-PeelbackAds/pencilAd/Blank.gif" alt"" />
			    </div>
			    <div id="pencil_dropdown" style="display: none; margin-top: 0; padding-top: 0;">
			        <img id="pencilDrop" src="http://showtime.arkansasonline.com/ads/Dropdown-PeelbackAds/pencilAd/Blank.gif" alt"" />
			        <div style="text-align: right; padding-right: 20px;">
			            <a style="text-align: right;" onclick="closePencilAd(true);"><img src="http://showtime.arkansasonline.com/ads/Dropdown-PeelbackAds/pencilAd/closetab.jpg" alt"" /></a>
			        </div>
			    </div>



		</div>  -->
	
	
	<div id="top_links">
		<div id="links">
	<a href="http://www.nwaonline.com/">NWAonline</a> | 
	<a href="http://wcel.nwaonline.com/staff/">Contact Us</a>
</div>

<div id="topweather">Thursday, Aug. 23, 2018&nbsp;|&nbsp;
	<script type="text/javascript">
	if(weather_zip_code=jQuery.cookie("nwaonline_weather")) {
		var zip_cookie = "?zip="+weather_zip_code;
	} else {
		var zip_cookie = "?zip=72703";
	}
	</script>
	<script type="text/javascript">
		document.write('<script type="text/javascript" src="http://blogs1.nwaonline.com/weather/weather-cookie.php'+zip_cookie+'">');
	</script></script>
	&nbsp;|&nbsp;<a href="#" onClick="setWeatherCookie()">Change Location</a> | <a href="http://www.nwaonline.com/weather/">More Weather &raquo;</a>
</div>

<script type="text/javascript">
	function setWeatherCookie() {
		weather_zip_code = prompt("Enter your zip code", "");
		jQuery.cookie("nwaonline_weather", weather_zip_code, { path: '/', expires: 365 });
		window.location.reload();
	}
</script>
	</div>
	 <!-- end toplinks -->
	
	<div id="pagewrap">
        
        
        
		<div id="header" class="header2015">
    		
	<div style="clear: both;"></div>
		<div id="top_weather">
    <div class="future_icon" style="float: left; width: 55px;">&nbsp;</div>
    <span>Thursday, August 23, 2018</span><br/>
    <a href="/weather/">Weather & Traffic</a>
</div>

<style>
    #top_weather {
        float: left;
        padding-top: 40px;
        width: 275px;
    }
    #top_weather img {
        float: left;
        margin: 15px 0px 10px 0px;
        width: 50px;
    }
    #top_weather span {
        color: #333333;
        font-size: 14px;
        line-height: 16px;
    }
    #top_weather a {
        color: #333333;
        font-size: 12px;
        line-height: 20px;
        text-decoration: none;
    }
</style>

	
			
<div id="logo_container_weekly">
	<a href="http://wcel.nwaonline.com/" id="logo" title="Washington County Enterprise-Leader Home">Logo</a>
</div>
 <!-- end logo -->
			
			    <div id="search_bar">
    <form action="/search/" method="get" class="search-form">
        <input type="text" name="query" id="query" placeholder="Search NWADG" required />
        <input type="image" onClick="strip_quotes();" src="https://media.arkansasonline.com/static/nwaonline/redesign/images/2015/search-glass.png" title="Search" alt="Search" class="search-button" />
    </form>
</div>

<style>
    #search_bar {
        float: left;
        padding-top: 40px;
        width: 270px;
    }
    .search-form {
        height: 30px;
        margin: 0px 0px 0px 32px;
        width: 225px;
    }
    .search-form #query {
        border: 1px solid #CCCCCC;
        float: left;
        height: 30px;
        padding: 0px 10px;
        width: 170px;
    }
    .search-form .search-button {
        border: 1px solid #CCCCCC;
        border-left: none;
        cursor: pointer;
        float: left;
        height: 30px;
        width: 30px;
    }
</style>

			
			<div class="clr"></div>
		</div>
		 <!-- end header -->
		
	<div id="navigation">
<div id="nav_left">
<ul class="sf-menu" id="menu">
	<li><a href="http://wcel.nwaonline.com/" class="menulink">Home</a></li>
	<li><a href="http://digital.olivesoftware.com/Olive/ODN/Washington/default.aspx" class="menulink">Replica Edition</a></li>
	<li><a href="http://wcel.nwaonline.com/wcel/news/" class="menulink">News</a></li>
	<li><a href="http://wcel.nwaonline.com/sports/" class="menulink">Sports</a></li>
	<li><a href="http://wcel.nwaonline.com/editorial/" class="menulink">Opinion</a></li>
	<li><a href="http://wcel.nwaonline.com/record/" class="menulink">For the Record</a></li>	
	<li><a href="http://wcel.nwaonline.com/religion/" class="menulink">Religion</a></li>	
	<li><a href="http://wcel.nwaonline.com/living/" class="menulink">Living</a></li>	
	<li><a href="http://wcel.nwaonline.com/special/" class="menulink">Special Sections</a></li>
	<li><a href="https://subscribe.wehco.com/nwadg/wcel/landing/" class="menulink">Subscribe</a></li>	
</ul>
</div>
</div>


<script type="text/javascript">
	var menu=new menu.dd("menu");
	menu.init("menu","menuhover");
</script>

	<div style="clear: both;"></div>
 <!-- end navigation -->
		
				


	



		
		
		<div id="page">
			
			
				<div class="top_ads">
	
<div id='div-gpt-ad-728x90' style='height:90px; width:728px; margin: 0 auto;'>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90'); });
</script>
</div>
</div>
			 <!-- end topad -->
			
			<div id="main">
				
				
				
  
<div id="storycontent">

    <div id='story_header'>
        <h2>&#39;Heart Of The Fair&#39;</h2>
        <h3>LONG-TIME BOARD MEMBER RECOGNIZED FOR SERVICE</h3>
        <p class="byline">By <a href="/staff/lynn-kutter/">Lynn Kutter</a></p>
        <p class="pubdate">Wednesday, August 22, 2018</p>
        <p class="emailprint">
            <a href="/news/2018/aug/22/heart-of-the-fair-20180822/?print" onclick="window.open(this.href,'popup','height=600,width=600,scrollbars,resizable'); return false;">Print item</a>
            
        </p>
    </div>

    <div id="story_body">
        
        <div class="middlestack">
        
           
	<div class="lead_photo lead_vertical ">
	<a href=""><img src="https://media.arkansasonline.com/img/photos/2018/08/22/188476029_wcel-Hummel-01_ORIG_t300.jpg?8aff03de2423e912a2467e97388a07f5331c05b6" alt="LYNN KUTTER ENTERPRISE-LEADER Roy Hummel of Farmington, a long-time member of Washington County Fair Board, is featured on the front of the 2018 Fair program book as the recipient of the 2018 County Fair Appreciation Award." class="img_lead" /></a>
	<div class="zoom_button"><a href="" target="_blank"><img src="https://media.arkansasonline.com/static/nwaonline/redesign/images/zoom_button.png" alt="Zoom" /></a></div>
		<p class="photo_caption">
		    <span class="photo_byline">
		    	
		    </span>
			LYNN KUTTER ENTERPRISE-LEADER Roy Hummel of Farmington, a long-time member of Washington County Fair Board, is featured on the front of the 2018 Fair program book as the recipient of the 2018 County Fair Appreciation Award.
		</p>
	</div>

        
        </div>
        
     
        
	
		
			<p>FARMINGTON -- Roy Hummel, a long-time County Fair board member, Farmington ag teacher, Farmington FFA sponor and city servant, is the recipient of the 2018 Washington County Fair Appreciation Award.</p>
		
		
			                    <div class="post-story-note">
					<hr />
					<p><em>Subscribers must <a href="https://secure.nwamedia.com/auth/forms/registered_login_nwa.php?d=wcel.nwaonline.com&amp;s=/news/2018/aug/22/heart-of-the-fair-20180822/"><strong>LOG-IN</strong></a> to read this full story.</em><br />
					<em>Monthly and yearly online subscriptions are available starting at <strong>only $2.99</strong>. Access is free for print subscribers. <a href="/tools/subscribe/">Click here to see rates and register.</a></em></p>				
					</div>
		
	


  
        
        
   </div>
  
    
    <div id="comments">
    
      
      

<!--<h3 class="header">Comments</h3>
<p class="user_rules">To report abuse or misuse of this area please hit the "Suggest Removal" link in the comment to alert our online managers. Please read our <a href="http://www.nwaonline.com/termsofuse/#posting_rules">comment policy</a>.</p>-->

  <!--<p class="no_comments user_rules">Use the comment form below to begin a discussion about this content.</p>-->

    
    
    
      

<div id="comment_form">
  
   
	<p>Registration is required to make comments. <a href="https://secure.nwamedia.com/auth/forms/registered_login_nwa.php?d=wcel.nwaonline.com&amp;s=/news/2018/aug/22/heart-of-the-fair-20180822/#comment_form"><strong>Click here to LOGIN</strong></a>.<br />
	You can <a href="http://wcel.nwaonline.com/accounts/register/">register for FREE</a> to post comments and receive alerts.</a></p>
	
  
</div>


																	

    
    </div>
    

</div> 

				
			</div>
			 <!-- end main -->
			
<div id="sidebar">
	<div id='div-gpt-ad-300x250''>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x250'); });
</script>
</div>

	<div id='div-gpt-ad-300x600' style='height:600px; width:300px;'>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x600'); });
</script>
</div>

	
</div>
 <!-- end sidebar -->
			<div class="clr"></div>
             <!-- end bottomad -->
		</div>
		 <!-- end page -->
	</div>
	 <!-- end pagewrap -->
	
		<div id="footer">
	<ul>
		<li class="headline">NWADG</li>
		<li><a href="http://www.nwadg.com/obits/">Obituaries</a></li>
		<li><a href="http://www.nwadg.com/celebrations/">Celebrations</a></li>
		<li><a href="http://www.nwadg.com/events/">Events</a></li>
		<li><a href="http://www.nwadg.com/nie/">NiE</a></li>
		<li><a href="http://www.nwadg.com/subscribe/">Subscribe</a></li>
		<li><a href="http://www.nwadg.com/advertising/">Advertise</a></li>
	</ul>
	
	<ul>
		<li class="headline">Sports</li>
		<li><a href="http://www.nwadg.com/sports/prep/">High School</a></li>
		<li><a href="http://www.nwadg.com/sports/college/">College</a></li>
		<li><a href="http://www.nwadg.com/sports/pro/">Professional</a></li>
		<li><a href="http://www.nwadg.com/outdoors/">Outdoors</a></li>
		<li><a href="http://www.arpreps.com/">ARPreps</a></li>
		<li><a href="http://www.wholehogsports.com/">WholeHogSports</a></li>
	</ul>

	<ul>
		<li class="headline">News/Opinion</li>
		<li><a href="http://www.nwadg.com/arkansas/northwest/">Local News</a></li>
		<li><a href="http://www.nwadg.com/arkansas/">State News</a></li>
		<li><a href="http://www.nwadg.com/national/">National News</a></li>
		<li><a href="http://www.nwadg.com/world/">International News</a></li>
		<li><a href="http://www.nwadg.com/opinion/northwest/">Local Opinion</a></li>
		<li><a href="http://www.nwadg.com/opinion/">All Opinion/Editorial</a></li>
	</ul>
	
	<ul>
		<li class="headline">Weeklies</li>
		<li><a href="http://bvwv.nwaonline.com/">Bella Vista Weekly Vista</a></li>
		<li><a href="http://www.eagleobserver.com/">Westside Eagle Observer</a></li>
		<li><a href="http://www.freeweekly.com/">TFW (The Free Weekly)</a></li>
		<li><a href="http://mdcp.nwaonline.com/">McDonald County Press</a></li>
		<li><a href="http://www.laprensanwa.com/">La Prensa Libre</a></li>
		<li><a href="http://hl.nwaonline.com/">The Herald-Leader</a></li>
		<li><a href="http://tnebc.nwaonline.com/">Pea Ridge Times</a></li>
		<li><a href="http://wcel.nwaonline.com/">Wash Co Enterprise Leader</a></li>
	</ul>
	
	<ul>
		<li class="headline">Multimedia</li>
		<li><a href="http://www.nwadg.com/video/">Videos</a></li>
		<li><a href="http://www.nwadg.com/photos/">Photos</a></li>
		<li><a href="http://www.nwadg.com/photoreprints/">Purchase Prints</a></li>
	</ul>
	
	<ul>
		<li class="headline">Contact</li>
		<li><a href="http://www.nwadg.com/advertising/">Advertising</a></li>
		<li><a href="http://www.nwadg.com/tools/circulation/">Circulation</a></li>
		<li><a href="http://www.nwadg.com/customer_service/">Customer Support</a></li>
		<li><a href="http://www.nwadg.com/staff/">Newsrooms</a></li>
		<li><a href="http://www.nwadg.com/staff/#submissions">Submission Forms</a></li>
		<li><a href="https://jobs.wehco.com/Application/Newspaper/Opportunities.aspx">Careers at the NWADG</a></li>
	</ul>
	
	<p><a class="footer_share" href="https://www.facebook.com/nwademgaz"><img src="http://media.arkansasonline.com//static/nwaonline/images/icons/small-facebook.png" /></a> <a class="footer_share" href="https://twitter.com/nwademgaz"><img src="http://media.arkansasonline.com//static/nwaonline/images/icons/small-twitter.png" /></a> <a class="footer_share" href="http://instagram.com/nwademgaz"><img src="http://media.arkansasonline.com//static/nwaonline/images/icons/small-instagram.png" /></a>
		Copyright &copy; 2018, Northwest Arkansas Newspapers LLC. (NWA Media)<br />
		All rights reserved.<br />
		This document may not be reprinted without the express written permission of Northwest Arkansas Newspapers LLC. Please read our <a href="http://www.nwadg.com/termsofuse/">Terms of Use</a> or <a href="http://www.nwadg.com/staff/">contact us</a>.
	</p>
	
	<p>Material from the Associated Press is Copyright &copy; 2018, Associated Press and may not be published, broadcast, rewritten, or redistributed. Associated Press text, photo, graphic, audio and/or video material shall not be published, broadcast, rewritten for broadcast or publication or redistributed directly or indirectly in any medium. Neither these AP materials nor any portion thereof may be stored in a computer except for personal and noncommercial use. The AP will not be held liable for any delays, inaccuracies, errors or omissions therefrom or in the transmission or delivery of all or any part thereof or for any damages arising from any of the foregoing. All rights reserved.</p>
</div>



	 <!-- end footer -->
</div>

    <script type="text/javascript" src="https://media.arkansasonline.com/static/meterman/meterman.js"></script>

    <!-- google survey -->
    <script type="text/javascript">
    (function() {
      var ARTICLE_URL = window.location.href;
      var CONTENT_ID = '';
      document.write(
        '<scr'+'ipt '+
        'src="//survey.g.doubleclick.net/survey?site=5531489963868160'+
        '&amp;url='+encodeURIComponent(ARTICLE_URL)+
        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
        '&amp;random='+(new Date).getTime()+
        '" type="text/javascript">'+'\x3C/scr'+'ipt>');
    })();
    </script>

 <!-- end universe -->


    
    



	<script type="text/javascript">
	var _sf_async_config={uid:33131,domain:"nwaonline.com"};
	(function(){
	  function loadChartbeat() {
	    window._sf_endpt=(new Date()).getTime();
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src',
	       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
	       "js/chartbeat.js");
	    document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
	     loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	
	</script>






<script src="https://magnetapi.klangoo.com/w/Widgets_324.js" type="text/javascript" async></script>

<script type="text/javascript">
  $(document).ready(function() {
    $(window).meterman({
      debug: true,
      obfuscate: "#story_metered",
      paywall: ".paywall",
      paywall_callback: function(){


        /* Make the overlay extend only to the end of the story copy so comments remain visible
           Take the first element after #story_metered and set the overlay height to that elements
           top offset. */
        // because of 3rd party loading, need to manually subtract from position to keep paywall overlayed the story
        overlay_height = $("#story_metered").next().offset().top -400;
        $("#paywall_overlay").css({'height': overlay_height + "px"});

        // Need to kill off some ads, etc.
        $('.top_leaderboard').hide();

        // Lazy load the images to keep Facebook from discovering them
        var paywall_devices_img = $("<img>").attr({"src" : "https://media.arkansasonline.com/static/nwaonline/images/google-surveys/nwadg-devices.png", "class" : "story-gcs-devices"});
        $(".story-gcs h3").after(paywall_devices_img);

        var nwadg_svg_logo = $("<img>").attr({"src" : "https://media.arkansasonline.com/static/nwaonline/images/google-surveys/nwadg-logo.svg", "class" : "story-gcs-logo"});
        $(".story-gcs-header").after(nwadg_svg_logo);

    // Ping GA
        if (typeof(_gaq) == 'undefined')
        _gaq = [];
    _gaq.push(['_trackPageview', '/meter/']);
        _gaq.push(['_trackEvent', 'Checkout', 'Hit Meter']);
      }
    });
  });
</script>

<div class="paywall" style="display: none;">
<meta name="viewport" content="width=device-width, initial-scale=1">

<style type="text/css">
*, *:before, *:after {
  -moz-box-sizing: inherit;
  -webkit-box-sizing: inherit;
  box-sizing: inherit;
}
.paywall {
  position: absolute;
  top: 1%; left: 0; right:0;
  z-index: 9999;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}
.meterman-story {
  max-width: 615px;
  margin: 0 auto;
  background-color: #fff;
}
.meterman-story-btn p {
  display: block;
  text-align: center;

  font-family: Verdana, "Trebuchet MS", sans-serif;
  font-size: 20px;
  color: #ffffff;
  padding: 10px;
  text-align: center;
  margin: 30px auto;
}
.meterman-story-btn a {
    background-color: #636466;
  color: #ffffff;
  padding: 10px 20px;
}
.meterman-story-header {
  padding: 0 5px;
  background-color: #eea638;
}
.meterman-story-header h2 {
  padding: 10px 0;
  margin: 0;
  font-family: Tahoma, Verdana, Segoe, sans-serif;
  font-size: 21px;
  line-height: 32px;
  color: #fff;
  text-align: center;
}
.meterman-story-footer {
  width: 100%;
  clear: both;
  background-color: #000000;
}
.meterman-story-footer p {
  padding: 18px 0;
  font-family: Verdana, "Trebuchet MS", Verdana, sans-serif;
  text-align: center;
  font-size: 18px;
  color: #ffffff;
}
.meterman-story-footer p a {
  color: #ffffff;
  text-decoration: underline;
}

@media (min-width: 600px) {
  .meterman-story-header h2 {
    font-size: 28px;
  }
}
.meterman-story h3 {
  padding: 0px 0 0px;
  margin: 0;
  font-family: Tahoma, Verdana, Segoe, sans-serif;
  font-size: 18px;
  color: #eea638;
  text-align: center;
  letter-spacing: 3px;
}
@media (min-width: 600px) {
  .meterman-story h3 {
    padding: 0px 0 10px;
  }
}
svg.meterman-story-logo {
  display: block;
  width: 300px;
  margin: 20px auto;
}
img.meterman-story-logo {
  display: block;
  width: 70%;
  margin: 20px auto;
  padding-top: 20px;
}
img.meterman-story-devices {
  display: block;
  width: 100%;
  margin: 0 auto;
}
.meterman-story-text p {
  text-align: center;
  width: 90%;
  margin: 30px auto;
  font-family: Verdana, "Trebuchet MS", Verdana, sans-serif;
  font-size: 26px;
  line-height: 32px;
}
@media (min-width: 600px) {
  .meterman-story-text {
   text-align: center;
  width: 90%;
  margin: 0 auto;
  font-family: Verdana, "Trebuchet MS", Verdana, sans-serif;
  font-size: 30px;
  line-height: 38px;   
  }
}
.meterman-story-text p {
}
.meterman-story-devices {
}
@media (min-width: 600px) {
  .meterman-story-devices {
  }
}
img.meterman-story-devices {
}
@media (min-width: 600px) {
  }
}
.meterman-story-cta-holder {
  clear: both;
  margin: 0;
}
@media (min-width: 600px) {
  .meterman-story-cta-holder {
    margin: 0 0 0 1%;
  }
}
.meterman-story-cta {
  width: 85%;
  padding: 20px;
  margin: 0% 2.5% 3% 7.5%;
  background-color: #f2f2f2;
}
@media (min-width: 600px) {
  .meterman-story-cta {
    width: 30%;
    margin: 3% 1.5%;
  }
}
.meterman-story-cta p {
  padding: 0 0 5px 0;
  font-family: Verdana, "Trebuchet MS", Verdana, sans-serif;
  font-size: 14px;
  line-height: 18px;
  color: #999999;
  text-align: center;
  margin: 14px 0;
}
@media (min-width: 600px) {
  .meterman-story-cta p {
    height: 50px;
  }
}
.meterman-story-cta hr {
  width: 50%;
  border-top: solid 2px #fff;
  border-right: 0;
  border-bottom: 0;
  margin: 0 auto;
  border-left: 0;
}

@media (min-width: 600px) {
  }
}


}
</style>

<div class="meterman-story">

    <img src="http://media.arkansasonline.com/static/nwaonline/redesign/images/2015/nwaonline.png" class="meterman-story-logo" alt="">
        <div class="meterman-story-text">
        <p>Continue reading<br />NWADG.com for only<br />$0.99 for the first month.</p>
    </div>
    <div class="meterman-story-btn"><p><a href="http://www.nwadg.com/subscribe-meter/">Subscribe Today!</a></div>
    <img src="http://media.arkansasonline.com/static/nwaonline/redesign/images/cafetabletmeter.jpg" class="meterman-story-devices" alt="">



    <div class="meterman-story-footer">
        <p><em>Already a subscriber?</em> <a class="meterman-text-link" href="http://www.nwaonline.com/login">Sign In</a> <em>or</em> <a class="meterman-text-link" href="http://www.nwaonline.com/access">Register</a></p>

    </div>
</div>



</div>


</body>

</html>
